Project

General

Profile

Feature #1029

-tu option in g_rmsf

Added by Francesco Oteri almost 7 years ago. Updated over 5 years ago.

Status:
Closed
Priority:
Low
Assignee:
-
Category:
-
Target version:
-
Difficulty:
uncategorized
Close

Description

Good morning,
I think it is useful adding the option -tu in g_rmsf.
Nowadays people are simulating for several nanoseconds so
using yet the picosecond notation is, in my opinion, very annoying.
Thank you
Francesco


Related issues

Is duplicate of GROMACS - Feature #1030: adding -tu option to some analysis toolsFix uploaded

History

#1 Updated by Rossen Apostolov almost 6 years ago

  • Project changed from 9 to GROMACS

#2 Updated by Rossen Apostolov over 5 years ago

  • Is duplicate of Feature #1030: adding -tu option to some analysis tools added

#3 Updated by David van der Spoel over 5 years ago

  • Status changed from New to Closed

Also available in: Atom PDF