Project

General

Profile

Bug #288

out.gro problem

Added by Fan Jiang over 10 years ago. Updated over 10 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Erik Lindahl
Category:
mdrun
Target version:
Affected version - extra info:
Affected version:
Difficulty:
uncategorized
Close

Description

Hello,
I am trying to use genbox program to add water to my piptide:
#genbox –cp out –cs –p 1qs4a –o b4em
But the result always shows:
Fetal erro:
A coordinate in file out.gro does not contain a ‘.’
I have pasted my files into attechment.
Could you kindly tell me what’s wrong in my process?
Many thanks,
Best wishes,
Fan Jiang

History

#1 Updated by Erik Lindahl over 10 years ago

Not a bug, user input error.

Also available in: Atom PDF