Project

General

Profile

Bug #1684

Issue 1648 also applies to 5.0.4

Added by David Mobley almost 5 years ago. Updated almost 5 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
Affected version - extra info:
Affected version:
Difficulty:
uncategorized
Close

Description

Not sure if this is the right way to flag this, but I wanted to report that issue 1648 (http://redmine.gromacs.org/issues/1648) also applies to 5.0.4. I couldn't find a way to edit that issue to add a new "affected version".

History

#1 Updated by Mark Abraham almost 5 years ago

  • Status changed from New to Closed

Thanks, I took care of it there. For me, the "Edit" button gives me options to change lots of stuff, but I have Super Cow powers.

Also available in: Atom PDF