Project

General

Profile

Feature #2780

Add documentation for MiMiC QM/MM interface

Added by Viacheslav Bolnykh 12 months ago. Updated 12 months ago.

Status:
Closed
Priority:
Normal
Category:
documentation
Target version:
Difficulty:
simple
Close

Description

Currently the patch with MiMiC code documents only the .mdp file entries without describing how to actually run the simulation. A reference-manual entry describing the process is needed.


Related issues

Is duplicate of GROMACS - Feature #2691: MiMiC needs reference documentationClosed

History

#1 Updated by Paul Bauer 12 months ago

  • Target version changed from 2019-beta3 to 2019-rc1

changed target, beta3 is out already :)

#2 Updated by Mark Abraham 12 months ago

  • Status changed from New to Fix uploaded

#3 Updated by Mark Abraham 12 months ago

  • Is duplicate of Feature #2691: MiMiC needs reference documentation added

#4 Updated by Mark Abraham 12 months ago

  • Status changed from Fix uploaded to Closed

closed as dupe

Also available in: Atom PDF